Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000136 [PawBill] General minor always 2009-09-04 09:34 2009-09-04 09:35
Reporter Exa_Ankur View Status public  
Assigned To Exa_Ankur
Priority low Resolution fixed  
Status resolved   Product Version 1.5.0RC1
Summary 0000136: calendarJS files were missing
Description calendarJS compressed and gzip files were missing due to which the calendar edit types were not functioning on some pages
Additional Information
Tags No tags attached.
Attached Files

- Voting
Votes for this bug 0
Bugs you have voted for

- Relationships

There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2009-09-04 09:34 Exa_Ankur New Issue
2009-09-04 09:34 Exa_Ankur Status new => assigned
2009-09-04 09:34 Exa_Ankur Assigned To => Exa_Ankur
2009-09-04 09:35 Exa_Ankur Status assigned => resolved
2009-09-04 09:35 Exa_Ankur Fixed in Version => 1.5.0RC2
2009-09-04 09:35 Exa_Ankur Resolution open => fixed


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker